
  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://nonpareilonline.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2022-05-17 18:09:33" />
<meta name="tncms-access-criteria" content="{&quot;45fab516-52ae-11ec-8a86-7f967712c03c&quot;:[],&quot;cff11c9a-52ab-11ec-8a86-4f47a4e703b8&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;c2750bda-52ab-11ec-8a86-5fb806af5e20&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;],&quot;af5369ac-52ab-11ec-8a86-4b3dcb8ff4de&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;1fa63278-52ae-11ec-8a86-e7d87c0d0ff5&quot;:[],&quot;111624fc-52ae-11ec-8a86-8ff7fad616b0&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;0278d994-52ae-11ec-8a86-5f589b80debf&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;e9a9c856-52ad-11ec-8a86-77af6978d5a6&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;18102b32-52ad-11ec-8a86-77860bbd37d4&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;ab47184e-52ac-11ec-8a86-9fbaa6e01fa9&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;9da43f90-52ad-11ec-8a86-9bd8ba511c2f&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;217150d8-d60c-11ec-8a86-c7df8798eb75&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;122a0e1c-d60c-11ec-8a86-3fef41fd2766&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;b0a4dec4-52ad-11ec-8a86-a7f7a96e4948&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;0f171028-52ac-11ec-8a86-8f7741401a3b&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;9002bee8-52ad-11ec-8a86-e74df4bf3599&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;006be954-52ac-11ec-8a86-83cf080648db&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;649536c8-52ad-11ec-8a86-8fce20ea380b&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;],&quot;2e400530-52ad-11ec-8a86-c77d6e5a0524&quot;:[&quot;34dbc982-52a9-11ec-8a86-2f96ec08485c&quot;,&quot;af7d9652-52a9-11ec-8a86-f7ad57069d69&quot;]}" />
<meta name="tncms-criteria-ids" content="34dbc982-52a9-11ec-8a86-2f96ec08485c,af7d9652-52a9-11ec-8a86-f7ad57069d69" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="c967a29a-fa17-11ec-8c76-7f342a942462" />
<meta name="keywords" content="abortion, medicine, law, pharmacology, medication, induced abortion, provider, patient, telemedicine, planned parenthood" />
<meta name="news_keywords" content="abortion, medicine, law, pharmacology, medication, induced abortion, provider, patient, telemedicine, planned parenthood" />
<meta name="description" content="With Iowa Republican leaders likely to restrict access to abortion in the state following the U.S. Supreme Court&rsquo;s decision to overturn Roe v. Wade this past month, a potential legal" />
<meta name="author" content="Michaela Ramm and Erin Murphy The Gazette" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.southwestiowanews.nonpareil" />
<meta name="google-play-app" content="app-id=com.southwestiowanews.nonpareil.android" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="v2DBbQHgCQqJuKsNsD5o0v_0ihN187NEEfcENi_04PM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/9c9056c2-be31-11e6-8502-132717da669c.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="What a post-Roe era means for medication abortions" />
<meta property="og:description" content="With Iowa Republican leaders likely to restrict access to abortion in the state following the U.S. Supreme Court&rsquo;s decision to overturn Roe v. Wade this past month, a potential legal" />
<meta property="og:site_name" content="The Daily Nonpareil - Council Bluffs, Iowa" />
<meta property="og:section" content="Health and Fitness" />
<meta property="fb:app_id" content="337464833052697" />
<meta property="article:publisher" content="https://www.facebook.com/TheDailyNonpareil" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/9c9056c2-be31-11e6-8502-132717da669c.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@nonpareilonline" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.3d37e07cfb0394d967fd941c6f98867e.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/styles/lee.ds.css?_dc=1656658929"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list-v2.css?_dc=1656440171"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.8.4.397a94bb87dfd0a64ba4d3d502912e4a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2020.faad6d610a7700f489432ee9abfaf760.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.3f5d7dd51554da0d65bba5a820848631.css"/>
<style>/*<![CDATA[*/ .follow-links-2172426 li { margin-right: 1px; padding: 0; } .follow-links-2172426 li a, .follow-links-2172426 li a:focus, .follow-links-2172426 li a:active { ; font-size: 18px; margin-right: 10px; padding:0; box-shadow: none; } .follow-links-2172426 li a:hover { text-decoration: none; } .follow-links-2172426 li a.fb,.follow-links-2172426 li a.fb:hover { color: #3A59A5; } .follow-links-2172426 li a.tw,.follow-links-2172426 li a.tw:hover { color: #46C8F9; } .follow-links-2172426 li a.yt,.follow-links-2172426 li a.yt:hover { color: #CE2B29; } .follow-links-2172426 li a.is,.follow-links-2172426 li a.is:hover { color: #D4C4A2; } #block-2172648 .card .card-image-full { width: 100%; } #block-2172648 #card-showcase-a616d483-aca5-5230-8d8f-d05684854844 .showcase-box { width: 24% } #block-2172648 #card-showcase-c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28 .showcase-box { width: 24% } #block-2172648 #card-showcase-0b48c6c7-0c56-5bca-a682-9fa8d76a8b04 .showcase-box { width: 24% } #block-2172648 #card-showcase-d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9 .showcase-box { width: 24% } .follow-links-2172390 li { margin-right: 1px; padding: 0; } .follow-links-2172390 li a, .follow-links-2172390 li a:focus, .follow-links-2172390 li a:active { ; font-size: 18px; margin-right: 10px; padding:0; box-shadow: none; } .follow-links-2172390 li a:hover { text-decoration: none; } .follow-links-2172390 li a.fb,.follow-links-2172390 li a.fb:hover { color: #3A59A5; } .follow-links-2172390 li a.tw,.follow-links-2172390 li a.tw:hover { color: #46C8F9; } .follow-links-2172390 li a.yt,.follow-links-2172390 li a.yt:hover { color: #CE2B29; } .follow-links-2172390 li a.is,.follow-links-2172390 li a.is:hover { color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"page":{"canonical_url":"https:\/\/nonpareilonline.com\/lifestyles\/health-med-fit\/what-a-post-roe-era-means-for-medication-abortions\/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"},"product":{"version":"1.62.0"},"crm":{"group_id":"272"}},"tncms":{"asset":{"id":"c967a29a-fa17-11ec-8c76-7f342a942462","app":"editorial","ga_page":"\/lifestyles\/health-med-fit\/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":288}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: top story');
	_cc6894.bcp();
</script>

<script>/*<![CDATA[*/ window.tncms_access_control_sync = true; /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6881/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6881 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS_V3 = true;window.assetUUID = 'c967a29a-fa17-11ec-8c76-7f342a942462'; /*]]>*/</script>
<script src="https://cmp.osano.com/16CVqQSid6k3038vU/fef0f8b2-698d-45ee-89c5-d8fbf51fbfb7/osano.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/nonpareilonline.com.js?_dc=07037"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/sub.services.status.js?_dc=07037"></script>
<script>/*<![CDATA[*/ window.lee_services_active = true;
        if(typeof window.leeServiceStatusMg2 != 'undefined'){ window.lee_services_active = window.leeServiceStatusMg2; } /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["abortion","medicine","law","pharmacology","medication","induced abortion","provider","patient","telemedicine","planned parenthood"];
    __tnt.ads.dfp.refresh = true;
    __tnt.ads.dfp.targeting.sub = (__tnt.user.loggedIn && __tnt.user.services) ? 'yes' : 'no';
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        
        
    })(); /*]]>*/</script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},dpa:function(){q("di",arguments)},rpa:function(){q("ri",arguments)},upa:function(){q("ui",arguments)},_Q:[]};}("apstag",window);
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'lifestyles'
        }
    });
    if(TNCMS.User && TNCMS.User.isLoggedIn()){
        var amzHash = TNCMS.User.getClaim('user', 'eml').sha256;
        if(amzHash){
            var amzToken = {
                'hashedRecords': [{
                    'type': 'email',
                    'record': amzHash
                }]
            };
            apstag.rpa(amzToken, function(){
                __tnt.log('Set A9 hash');
            });
        }
    } /*]]>*/</script>
<script>/*<![CDATA[*/ window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"><\/script>');
    window.MSInputMethodContext && document.documentMode && window.addEventListener('load', function() { cssVars({ include:'style,link[href*="lee.ds.css"]' })}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":9,"tablet_ad_breaks":6,"desktop_ad_breaks":4}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.8.4.26a390cff45ca901d0bc2567843d762d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.youtube.79dd21555e538dc5096f7ab488182f35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.vimeo.a9cf03ce3c0be99143cf1a6c80ead6f8.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.5.7fd626ae17d0cbd9ad6b8be7bf2a8b7c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.1.a9ac8a7af0ad5bcd1499cb87219f933a.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=/8438/nonpareilonline.com&description_url=http%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.bacbeac9a1ca6ee75b79b21a0e2e99f2.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '404729721349'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/lee.common.js?_dc=1656658929"></script>

            
            <title>What a post-Roe era means for medication abortions | Health and Fitness | nonpareilonline.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>:root { --lee-blox-link-color: #2a5caa; --lee-blox-link-color-light: #89ABE1; --lee-blox-accent-color: #426194; --lee-blox-accent-color-secondary: #21314A; --lee-blox-masthead-color: #090E15; --lee-blox-nav-color: #000000; } .osano-cm-widget { display: none; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://nonpareilonline.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/bb68725a-be31-11e6-aa33-c37a3c0f84cf.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="https://trinitymedia.ai">
    
        <link rel="preconnect" href="https://vd.trinitymedia.ai">
    <link rel="alternate" type="application/rss+xml" title="What a post-Roe era means for medication abortions | Health and Fitness | nonpareilonline.com" href="http://nonpareilonline.com/search/?f=rss&amp;t=article&amp;c=lifestyles/health-med-fit&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-c967a29a-fa17-11ec-8c76-7f342a942462  section-lifestyles section-health-med-fit type-article infinity-disabled" data-path="/lifestyles/health-med-fit">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('nonpareilonline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.page.canonical_url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html&amp;townnews.product.version=1.62.0&amp;townnews.crm.group_id=272&amp;tncms.asset.id=c967a29a-fa17-11ec-8c76-7f342a942462&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Flifestyles%2Fhealth-med-fit%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html&amp;tncms.page.app=editorial&amp;tncms.page.skin=flex-editorial&amp;tncms.page.theme=flex&amp;tncms.page.http_status=200&amp;tncms.client.is_bot=no&amp;tncms.client.noscript=yes&amp;tncms.client.is_gdpr=no&amp;tncms.system.render_time=288" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><a href="http://nonpareilonline.com/lifestyles/health-med-fit/article_c967a29a-fa17-11ec-8c76-7f342a942462.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-5343420-3","taxonomy_1":"lifestyles","taxonomy_2":"health-med-fit","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"nonpareilonline.com","blox_skin":"flex-editorial","blox_application":"editorial","blox_template_version":"dsv3","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"lifestyles","blox_sections":"lifestyles,health-med-fit","weather_temp":67,"weather_conditions":"Cloudy","asset_source":"local","source_app":"editorial","blox_asset_type":"article","asset_section":"lifestyles\/health-med-fit","asset_sections":"lifestyles\/health-med-fit,news\/local,news\/state-and-regional","asset_id":"c967a29a-fa17-11ec-8c76-7f342a942462","asset_headline":"What a post-Roe era means for medication abortions","asset_byline":"Michaela Ramm and Erin Murphy\nThe Gazette","asset_pub_date":"07\/03\/2022","asset_pub_time":"7:00 am","asset_pub_iso8601":"2022-07-03T07:00:00-05:00","asset_canonical":"https:\/\/nonpareilonline.com\/lifestyles\/health-med-fit\/what-a-post-roe-era-means-for-medication-abortions\/article_c967a29a-fa17-11ec-8c76-7f342a942462.html","asset_content_length":7147,"asset_related_length":0,"asset_tag_1":"abortion","asset_tag_2":"medicine","asset_tag_3":"law","asset_tag_4":"pharmacology","asset_tag_5":"medication","asset_tag_6":"induced abortion","asset_tag_7":"provider","asset_tag_8":"patient","asset_tag_9":"telemedicine","asset_tag_10":"planned parenthood","asset_flag_1":"top_story","asset_has_paywall":"no","subscription_max_views":3});
        
        
        var sUserUUID = false;
        var sUserPPID = false;
        if(window.sessionStorage){ var sUserUUID = window.sessionStorage.getItem('lee_uuid'); }
        if(window.localStorage){ var sUserPPID = window.localStorage.getItem('_us_master_id'); }
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'user_subscription': __tnt.user.services ? 'Yes' : 'No'},
            {'user_uuid': sUserUUID},
            {'user_ppid': sUserPPID},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
        
        
        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                    var lee_ulld_iso8601 = new Date().toISOString();
                    window.localStorage.setItem('lee_ulld_iso8601', lee_ulld_iso8601);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
            var sub_last_login_iso8601 = window.localStorage.getItem('lee_ulld_iso8601');
            if(sub_last_login_iso8601){
                dataLayer.push({'sub_last_login_iso8601': sub_last_login_iso8601});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <style>
        .player.floating .floatContainer { z-index: 1000!important; }
        #lee-registration-wall .dismiss-regwall,
        #lee-registration-wall .title span,
        #lee-registration-wall .lee-reg-content { display: none; }
        #lee-registration-wall .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
        #lee-registration-wall .wall-header {
            background-color: var(--lee-blox-masthead-color);
            padding: 15px 20px;
            margin: -15px -15px 20px -15px;
        }
        #lee-registration-wall .wall-header div { display: inline; }
        #lee-registration-wall .modal-top .logo img {
            max-height: 35px;
            max-width: 220px;
        }
        #lee-registration-wall .dismiss-regwall { 
            color: #fff; 
            cursor: pointer; 
        }
        #lee-registration-wall .dismiss-regwall:hover { opacity: .7 }
        #lee-registration-wall .modal-top .title {
            font-size: 20px;
            line-height: 22px;
            margin-bottom: 10px;
            text-align: center;
            color: var(--lee-blox-accent-color);
        }
        #lee-registration-wall.login .modal-top .title { 
            margin-bottom: 20px;
            color: var(--lee-blox-accent-color-secondary);
        }
        #lee-registration-wall #lee-regwall-login-frame { 
            height: 500px; 
            padding: 0 10px; 
        }
        @media (min-width: 767px){
            #lee-registration-wall.login #lee-regwall-login-frame { height: 360px; }
            #lee-registration-wall.login .modal-dialog { width: 770px; }
        }
    </style>
    <div id="lee-registration-wall">
        <div id="lee-registration-wall-modal" class="modal fade hidden-print" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top">
                            <div class="wall-header">
                                <div class="logo">
                                    <a href="/"><img src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/e5b0a2a4-5160-11ec-896b-478163b80ff0.png"></a>
                                </div>
                                <div class="pull-right">
                                    <a id="reg-wall-close-hard" class="dismiss-regwall" href="https://nonpareilonline.com/users/signup/?referer_url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html#tracking-source=registration_wall"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></a>
                                    <a id="reg-wall-close-soft" class="dismiss-regwall" data-dismiss="modal" aria-label="Close" style="display:block"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></a>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="text-center title">
                                <span id="lee-reg-wall-title">Register for more free articles.</span>
                                <span id="lee-newsletter-title">Sign up for our newsletter to keep reading.</span>
                            </div>
                            <div class="lee-reg-content" id="regwall-login-frame">
                                <iframe id="lee-regwall-login-frame" src-set="https://nonpareilonline.com/users/login/?referer_url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html&modal_doc=true&regwall=true" frameborder="0" height="500" width="100%" scrolling="no"></iframe>
                            </div>
                            <div class="lee-reg-content" id="regwall-newsletter"><style>
            #pu-email-form-health-email-regwall {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 0 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-health-email-regwall,
            #pu-email-form-health-email-regwall p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-health-email-regwall h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-health-email-regwall .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-health-email-regwall .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-health-email-regwall form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-health-email-regwall .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-health-email-regwall .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-health-email-regwall .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
                #pu-email-form-health-email-regwall {
                    border-top: 1px solid #eee;
                    box-shadow: none;
                    margin-top: 15px;
                    border-bottom: 0;
                    margin-bottom:0;
                    padding-bottom: 5px;
                }
                #pu-email-form-health-email-regwall .lead,
                #pu-email-form-health-email-regwall .email-desc_ { display: none; }
                #pu-email-form-health-email-regwall h1 {
                    font-size: 22px;
                    font-weight: 600;
                    font-family: inherit; 
                    margin-top:0;
                }
                #pu-email-form-health-email-regwall .email-desc { opacity: 1; }
                #pu-email-form-health-email-regwall .disclaimer { 
                    opacity: 1;
                    color: #666;
                    margin-bottom: 20px;
                    padding-top: 5px;
                    font-weight: 600;
                }
                #pu-email-form-health-email-regwall .disclaimer a {
                    color: #254196;
                    text-transform: uppercase;
                }
                #pu-email-form-health-email-regwall .terms a { 
                    color: #333;
                    border-bottom: 1px solid #eee;
                    font-size: 12px;
                    padding: 2px 0;
                    margin: 0 5px;
                    text-decoration: none;
                }
                #pu-email-form-health-email-regwall #pu-btn-health-email-regwall {
                    background-color: var(--lee-blox-accent-color)!important;
                    border-color: var(--lee-blox-accent-color)!important;
                }
            @media (max-width: 991px) {
                #pu-email-form-health-email-regwall form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-health-email-regwall" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Build your health & fitness knowledge</h1>
                <p class="email-desc">Sign up here to get the latest health & fitness updates in your inbox every week!</p></div>

            <div id="email-error-health-email-regwall" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-health-email-regwall" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://nonpareilonline.com/newsletters/thank-you/#tracking-source=health&ir=true">
                <input id="pu-list-health-email-regwall" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-health-email-regwall" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input input-group-lg">
                        <input id="pu-email-health-email-regwall" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-health-email-regwall" type="submit" class="btn btn-primary">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <span class="fas tnt-user"></span> Already a Subscriber? <a href="https://nonpareilonline.com/users/login/?referer_url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html">Sign in</a>
                    
                </div>
                
                    <div class="terms text-center">
                        <a href="/terms/">Terms of Service</a> <a href="/privacy/">Privacy Policy</a>
                    </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/nonpareilonline.com.js?_dc=07.03.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'nonpareilonline.com';
                var xListName = 'health';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-health-email-regwall .email-title').html('Be the first to know');
                        $('#pu-email-form-health-email-regwall .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-health-email-regwall').val(xList);
                        $('#pu-email-form-health-email-regwall').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'health-email-regwall',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-health-email-regwall .pu-form').submit(function(e){
                    if( $('#hp-health-email-regwall').val() === '') {
                        $('#hp-health-email-regwall').attr('disabled', 'disabled');
                        $('#pu-btn-health-email-regwall').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-health-email-regwall').val(),
                                'email': $('#pu-email-health-email-regwall').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                                'subscribe[1]': '2030',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-health-email-regwall').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-health-email-regwall').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-health-email-regwall').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-health-email-regwall .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                Cookies.set('lee_regwall_signup', 'true', {path:'/', expires: 30});
                                $('#lee-registration-wall-modal').modal('hide');
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'health-email-regwall',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-health-email-regwall').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-health-email-regwall').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div><style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-services-modal .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
            #lee-services-modal .wall-header {
                background-color: var(--lee-blox-masthead-color);
                padding: 15px 20px;
                margin: -15px -15px 20px -15px;
            }
            #lee-services-modal .wall-header div { 
                display: inline; 
            }
            #lee-services-modal .modal-top .logo img {
                max-height: 35px;
                max-width: 220px;
            }
            #lee-services-modal .modal-top .return-home { 
                margin-right: 15px; 
            }
            #lee-services-modal .modal-top .return-home a {
                
                    color: rgba(255,255,255,.7);
                    border-bottom: 1px solid rgba(255,255,255,.2);
                
                text-decoration: none;
                font-size: .9em;
                padding-bottom: 1px;
            }
            #lee-services-modal .modal-top .return-home a:hover {
                opacity: .8;
            }
            #lee-services-modal .modal-top .title {
                font-size: 22px;
                line-height: 24px;
                margin-bottom: 20px;
                font-weight: bold;
                text-align: center;
            }
            
                #lee-services-modal .modal-top .sub-login .btn { opacity: 1; border:0 }
                #lee-services-modal .modal-top .sub-login .btn:hover { opacity: .8; }
            
        @media (min-width: 992px) {
            #lee-services-modal.packages_1 {
                width: 650px;
            }
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 650px;
            }
            #lee-services-modal.packages_3 {
                width: 900px;
            }
            #lee-services-modal.packages_4 {
                width: 1050px;
            }
            #lee-services-modal.packages_5  {
                width: 1200px;
            }
        }
        @media (max-width: 991px) {
            #lee-services-modal .wall-header { 
                text-align: center;
            }
            #lee-services-modal .modal-top .pull-right {
                float: none!important;
                display: block;
                margin-top: 15px;
            }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" class="p402_hide hidden-print">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top ">
                            <div class="wall-header">
                                <div class="logo"><a href="/">
                                        <img src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/e5b0a2a4-5160-11ec-896b-478163b80ff0.png"></a>
                                </div><div class="pull-right">
                                        <div class="return-home"><a href="/">Back to homepage</a></div><div class="sub-login"><a class="btn btn-default" href="https://nonpareilonline.com/users/login/?referer_url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html" >Subscriber Login</a></div>
                                    </div>
                                    <div class="clearfix"></div></div>
                            <div class="title not-a-subscriber" id="lee-subscription-wall-title">
                                
                                    Please subscribe to keep reading. You can cancel at any time.
                                
                            </div>
                            <div class="not-a-subscriber" id="lee-subscription-wall-text"></div></div>
                            <section id="lee-services-list" class="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section><style>
        .lee-services-list .single-package .html .tnt-check { color: #254196; }
    </style>
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}} {{has_featured_class}}">
            <div class="package {{has_promotion_class}} {{special_title_class}} {{special_label_class}} {{level}} {{disabled}} {{banner_class}}">
                <div class="header">
                    <div class="title">{{title}}</div>
                    <div class="description">{{description}}</div>
                    <div class="banner">{{banner}}</div>
                </div>
                <div class="footer">
                    <div class="price-wrapper">
                        <span class="price">                                    
                            <span class="sign">{{format_dollars}}</span>
                            <span class="amount">{{start_price}}</span>
                            <span class="cents">{{format_cents}}</span>
                        </span>
                        <span class="promotion price">                                    
                            <span class="sign">{{promotional_format_dollars}}</span>
                            <span class="amount">{{promotional_price}}</span>
                            <span class="cents">{{promotional_format_cents}}</span>
                        </span>
                        <span class="term">{{term}}</span>
                    </div>
                    <div class="promotion term">(renews at {{format_dollars}}{{start_price}}{{format_cents}}/month + tax)</div> 
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=nonpareilonline.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html#tracking-source=subscription-wall-modal&ir=true" >{{action_button}}</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </template>
    
    <template id="lee-service-template-single" class="hide">
        <div class="row single-package {{has_promotion_class}} {{level}} {{special_title_class}} {{special_label_class}} {{disabled}}">
            <div class="col-md-6 text-center offer-col">
                <div class="offer-inner">
                    <div class="rate text-uppercase">
                        <a class="text-link" href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=nonpareilonline.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html#tracking-source=subscription-wall-modal&ir=true" >
                            <span class="price"> 
                                {{start_at_rate}} {{format_dollars}} {{start_price}} {{format_cents}} {{term}}
                            </span> 
                            <span class="promotion">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</span>
                        </a>
                    </div>
                    <div class="tagline">{{tagline}}</div>
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=nonpareilonline.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html#tracking-source=subscription-wall-modal-single&ir=true" >{{action_button}}</a>
                    <div class="special-title">{{special_title}}</div>
                </div>
            </div>
            <div class="col-md-6 html-col"> 
                <div class="html">{{html}}</div>
                <div class="clearfix"></div>
            </div>
            
            <div class="clearfix"></div>
        </div>
    </template><script>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</script></div>
                </div>
            </div>
        </div>
    </div><script>
        window.lee_meter_loaded = false;
        window.lee_regwall_loaded = false;
            
                
            // service status check
            if(window.lee_services_active && window.lee_services_active != 'offline'){
     
        window.TNCMS = window.TNCMS || {};
        window.TNCMS.Access = TNCMS.Access || [];
        
        function lee_loadRegWallModal(){
            $('#lee-registration-wall-modal').modal({
                show: true,
                backdrop: 'static',
                keyboard: false
            });
        }
        
        window.TNCMS.Access.push(function(){
            TNCMS.Access.checkAccess(function(oResp){
                var sCase = 'paywall';
                if(oResp.required || window.show_dimissable_registration){
                    __tnt.log('--- Aud+ ---');
                    __tnt.log(oResp);
                    if(window.show_dimissable_registration) { 
                        sCase = 'regwall';
                    } else {
                        var sName = oResp.access_rule.name.toLowerCase();
                        if(sName.match('registration')){ 
                            sCase = 'regwall';
                            if(oResp.access_rule.wall_behavior === 'nag'){
                                window.show_dimissable_registration = true;
                            }
                        }                  
                    }

                    switch(sCase){
                        case 'regwall':
                            var bHasExclusion = false;
                            var bFrameLogin = false;
                            __tnt.log('LEE: load regwall');
                            window.lee_regwall_loaded = true;
                            
                            
                            
                            if(__tnt.user.loggedIn){
                                if(!Cookies.get('lee_regwall_signup')){
                                    $('#lee-newsletter-title').show();
                                    $('#regwall-newsletter').show();
                                } else {
                                    bHasExclusion = true;
                                }
                            } else {
                                if(oResp.access_rule.message && oResp.access_rule.message.title){
                                    $('#lee-reg-wall-title').text(oResp.access_rule.message.title);
                                }
                                bFrameLogin = true;
                                $('#lee-registration-wall').addClass('login');
                                $('#lee-regwall-login-frame').attr('src', $('#lee-regwall-login-frame').attr('src-set'));
                                $('#lee-reg-wall-title').show();
                                $('#regwall-login-frame').show();
                            }

                            if(!bHasExclusion){
                                if(bFrameLogin){
                                    $('#lee-regwall-login-frame').on('load', function(){
                                        lee_loadRegWallModal();
                                    });
                                } else {
                                    lee_loadRegWallModal();
                                }
                                __tnt.trackEvent({
                                    'category': 'registration',
                                    'action': 'wall',
                                    'label':'registration wall',
                                    'value': 1
                                });
                            }
                        break;
                        
                        default:
                            __tnt.log('LEE: Wall disabled for july.');
                        break;
                    }
                } else {
                    __tnt.log('LEE: free view');
                    
                    if(!__tnt.user.services){
                        __tnt.trackEvent({
                            'category': 'subscription',
                            'action': 'free view',
                            'label': 'under subscription limit',
                            'value': 1
                        });
                        __tnt.trackEvent({
                            'category': 'registration',
                            'action': 'free view',
                            'label': 'under registration limit',
                            'value': 1
                        });
                    }
                }
            });
        });
        } // end service online
    </script>
        <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:2px; margin:0!important;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://nonpareilonline.com/tncms/admin/editorial-asset/?edit=c967a29a-fa17-11ec-8c76-7f342a942462"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        <style>
            #lee-xmas-banner {
                background-color: #1d3eb9;
                color: #fff;
                font-weight: bold;
                text-align: center;
                font-size: 18px;
                background-image: url('https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/images/july4_banner_bg.png?_dc=1656658929');
                background-repeat: no-repeat;
                background-size: contain;
                border-bottom: 2px solid #173094;
                text-shadow: 1px 1px 2px rgba(0, 0, 0, .4);
            }
            #lee-xmas-banner .wrap {
                padding: 8px 15px;
                margin: 0 auto;
                max-width: 1620px;
            }
            #lee-xmas-banner .copy {
                margin: 0 auto;
                max-width: 1000px;
            }
            #lee-xmas-banner .logo {
                float: right;
                margin-left: 15px; 
                background-color: #fff;
                padding: 5px;
                border-radius: 2px;
            }
            #lee-xmas-banner .logo img { 
                max-width: 200px; 
                max-height: 50px; 
            }
            @media (max-width: 991px) {
                #lee-xmas-banner { 
                    text-align: left;
                    font-size: 13px; 
                }
                #lee-xmas-banner .logo {
                    margin-left: 5px;
                }
                #lee-xmas-banner .logo img { 
                    max-width: 130px;
                }
                #lee-xmas-banner {
                    background-size: cover;
                }
            }
        </style>
        <div id="lee-xmas-banner">
            <div class="wrap"><div class="logo"><img src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/live/libraries/flex/components/site/resources/images/july_sponsor.png?_dc=1656359168" alt="Wahl Optical"></div><div class="copy">
                    In honor of Independence Day, The Daily Nonpareil is providing unlimited access to all of our content from June 28th-July 4th!
                    Presented by
                    
                         Wahl Optical</div>
                <div class="clearfix"></div>
            </div>
        </div><div id="tncms-region-global-above-header" class="tncms-region full-region"><div id="tncms-block-2253181" class="tncms-block"></div></div><form method="post" action="https://nonpareilonline.com/users/logout/" id="user-logout-form"><input type="hidden" name="referer_url" value="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"><input type="submit" name="logout" value="Logout" class="hide">
    </form>
    
    <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" tabindex="-1" aria-expanded="false" aria-label="Left Main Menu">
        <div class="offcanvas-menu-inner">
            <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg>
            </button>
            <div class="in-drawer-logo">
                <a href="/"><img class="img-responsive" alt="The Daily Nonpareil - Council Bluffs, Iowa" src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/e5b0a2a4-5160-11ec-896b-478163b80ff0.png"></a>
            </div><div class="mobile-weather">
                <a href="/weather/?weather_zip=51503">
                    <span class="icon pull-left">
                        <span class="fas tnt-wi-day-cloudy"></span>
                    </span>
                    <span class="pull-left">
                        <span class="temp">67&deg;</span>
                    </span>
                    <span class="clearfix"></span>
                </a>
            </div><div class="hamburger-user-controls visible-sm visible-xs">
                <div class="user-controls show-onload clearfix"><div class="not-logged-in">
                            <ul class="list-inline">
                                <li>
                                    <a href="https://nonpareilonline.com/users/login/?referer_url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                        <span class="user-avatar pull-left"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg></span> Log In
                                    </a>
                                </li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link lee-featured-subscription-head" rel="nofollow">Subscribe</a></li></ul>
                        </div>
                        <div class="logged-in">
                            <ul class="list-inline">
                                <li>
                                    <a href="https://nonpareilonline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                                        <span class="pull-left user-avatar"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></span>
                                        <span class="tn-user-screenname">Guest</span>
                                    </a>
                                </li>
                                <li><a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow">Logout</a></li>
                            </ul>
                            <div class="service-controls has-service"><div><a class="btn btn-primary btn-sm eedition-btn" href="/eedition/">Read Today's E-edition</a></div></div>
                        </div></div>
            </div>
    
            <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
            <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources/" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/state-and-regional/" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business" href="/business/" >
                                    <span class="nav-label">Business</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia/" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/site/forms/online_services/obit" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/obituaries/" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/obituaries/search/?c=obituaries*&amp;t=article,collection&amp;l=25" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-submit-a-letter" href="/site/forms/online_services/letter/" >
                                    <span class="nav-label">Submit a letter</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters/" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial/" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/opinion/columnists/" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school/" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-college" href="/sports/college/" >
                                    <span class="nav-label">College</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/sports/professional/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-betting" href="/sports/betting/" >
                                    <span class="nav-label">Betting</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-event-calendar" href="/calendar/" >
                                    <span class="nav-label">Event calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-arts-theatre" href="/entertainment/arts-and-theatre/" >
                                    <span class="nav-label">Arts & Theatre</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-dining" href="/entertainment/dining/" >
                                    <span class="nav-label">Dining</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies" href="/entertainment/movies/" >
                                    <span class="nav-label">Movies</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contests" href="/contests/" >
                                    <span class="nav-label">Contests</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games-puzzles" href="/games/" >
                                    <span class="nav-label">Games & Puzzles</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-announcements" href="/announcements/" >
                                    <span class="nav-label">Announcements</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking/" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion-and-style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-travel" href="/travel/" >
                                    <span class="nav-label">Travel</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-feast-and-field" href="/lifestyles/food-and-cooking/feast-and-field/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Feast and Field</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-partners" href="/lifestyles/food-and-cooking/feast-and-field/partners/" >
                                    <span class="nav-label">Partners</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-brand-ave-studios" href="/brandavestudios/" >
                    <span class="nav-label">Brand Ave. Studios</span>
                </a></li></ul></div>
            <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-print-edition" href="/eedition/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-e-edition" href="/eedition/" >
                                    <span class="nav-label">E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-todays-ads" href="/ads/other/" >
                                    <span class="nav-label">Today's Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-special-sections" href="/special_sections/" >
                                    <span class="nav-label">Special Sections</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives/" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad_daily_nonpareil/" >
                                    <span class="nav-label">Place An Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs/" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes" href="/homes/" >
                                    <span class="nav-label">Homes</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cars" href="/ads/vehicle/" >
                                    <span class="nav-label">Cars</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classifieds" href="/ads/" >
                                    <span class="nav-label">Classifieds</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places/" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-todays-deal" href="/deals/" >
                                    <span class="nav-label">Today's Deal</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services/" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters/" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-subscribe" href="/subscribenow/" >
                                    <span class="nav-label">Subscribe</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact/" >
                                    <span class="nav-label">Contact Us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="/weather/?mode=radar" >
                    <span class="nav-label">Weather: Live radar</span>
                </a></li></ul></div>
            <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-2172426" class="tncms-block lee-follow-us branding-links"><div class="follow-links-2172426 default">
    
    <section id="block-2172426" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://nonpareilonline.com",
  "sameAs" : ["/facebook","/twitter","/youtube","/instagram"]
}
</script>
<div class="clearfix"></div></div></div>
            
            <div class="mobile-nav-copyright">
                <div class="lee-copy">&copy; 2022 Lee Enterprises</div>
                <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
            </div>
        </div>
    </aside>

    <div id="mobile-search" class="modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></span>
                    </button>
                </div>
            <div class="modal-body">
                <form action="/search/" method="GET">
                    <input type="hidden" name="sd" value="desc">
                    <input type="hidden" name="l" value="25">
                    <input type="hidden" name="s" value="start_time">
                    <input type="hidden" name="f" value="html">
                    <input type="hidden" name="t" value="article,video,youtube,collection">
                    <input type="hidden" name="app" value="editorial">
                    <input type="hidden" name="nsa" value="eedition">
                    <div class="input-group input-group-lg">
                        <input id="mobile-search-q" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
                            <span class="input-group-btn">
                                <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div><div id="offcanvas-container" class="offcanvas-inner">
        <div class="offcanvas-close-btn"></div><div id="site-navbar-container" class="hidden-print sticky">
        <div class="masthead hidden-sm hidden-xs container-fluid">
                <div class="row">
                    <div class="head-left col-md-8">
                        <div class="logo-search-grid">
                            <div class="logo"><a href="/"><img alt="The Daily Nonpareil - Council Bluffs, Iowa" src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/e5b0a2a4-5160-11ec-896b-478163b80ff0.png"></a>
                            </div>
                            <div class="search">
                                <form action="/search/" method="GET">
                                    <input type="hidden" name="sd" value="desc">
                                    <input type="hidden" name="l" value="25">
                                    <input type="hidden" name="s" value="start_time">
                                    <input type="hidden" name="f" value="html">
                                    <input type="hidden" name="t" value="article,video,youtube,collection">
                                    <input type="hidden" name="app" value="editorial">
                                    <input type="hidden" name="nsa" value="eedition">
                                    <div class="input-group">
                                        <span class="input-group-btn">
                                            <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                                <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                            </button>
                                        </span>
                                        <input name="q" title="Site Search" type="text" placeholder="Search The Daily Nonpareil" class="form-control search-term" autocomplete="off">
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                    <div class="head-right col-md-4">
                        <div class="no-service"><a href="/members/join/" class="btn btn-primary btn-lg lee-featured-subscription-head">Subscribe</a><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.services && window.leeMembershipPackages && !window.oFeaturedPackage){
                    try {
                        var oFeaturedPackage = false;
                        $.each(window.leeMembershipPackages, function(i, oService){
                            if(parseInt(oService.WebFeatureFG) != 2 && oService.WebStartPrice != ''){
                                if(oService.WebStartPrice.match('"featured":"true"')){
                                    window.oFeaturedPackage = oService;
                                    return false;
                                }
                            }
                        });

                        if(window.oFeaturedPackage) {
                            function lee_formatPackagePriceBtn(sPrice){
                                var p = sPrice.split('.');
                                if( p[1] && p[1] === '00' ) return { cost: p[0], format_dollars: '$'};
                                if( p[0] && p[0] === '0' ) return { cost: p[1], format_cents: '&cent;'};
                                return { cost: sPrice, format_dollars: '$'};
                            }
                                
                            var oPackageCustom = JSON.parse(window.oFeaturedPackage.WebStartPrice);
                            
                            if(oPackageCustom.promotional_price && oPackageCustom.promotional_price != ''){ 
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.promotional_price);
                            } else {
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.start_price);
                            }
                            
                            if( !oPackageCustom.term ) oPackageCustom.term = 'per month';
                            
                            var sButtonHref = 'https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=nonpareilonline.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html'.replace('{{level}}',window.oFeaturedPackage.HomeMembership);
                            var sButtonText = '<span>Subscribe</span> <span class="term">'+(sPrice.format_dollars ? sPrice.format_dollars : '')+sPrice.cost+(sPrice.format_cents ? sPrice.format_cents : '' + ' '+ oPackageCustom.term +'</span>');
                            if( $('.lee-featured-subscription-head').length > 0){
                                $('.lee-featured-subscription-head').each(function(){
                                    $(this).addClass('has-falcon-package');
                                    $(this).html(sButtonText).attr('href', sButtonHref+'#tracking-source=header&ir=true');
                                });
                            }
                            if($('#join-btn-mobile-link').length > 0){
                                $('#join-btn-mobile-link').attr('href', sButtonHref+'#tracking-source=header&ir=true');
                            }
                        }
                    } catch (e) {
                        if(window.console) console.warn(e);
                    }
                }
            });
        </script></div><div class="has-service">
                                <a class="btn btn-primary btn-lg" href="/eedition/">Read Today's E-Edition</a>
                            </div></div>
                </div>
            </div><nav id="main-navigation" class="navbar" role="navigation">
                <div class="navbar-header"><button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class="hamburger-desktop navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="24" height="24">
        <rect x="1" y="4" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
        <rect x="1" y="9" rx="0.5" fill="currentColor" width="10" height="1.5"></rect>
        <rect x="1" y="14" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
    </svg>
                        </button><div class="navbar-brand pos_left">
                        <div class="site-logo-container"><a href="/"><img class="img-responsive" alt="The Daily Nonpareil - Council Bluffs, Iowa" src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/e5b0a2a4-5160-11ec-896b-478163b80ff0.png"></a>
                        </div>
                    </div><div class="pull-right visible-sm visible-xs subscribe-btn">
                            <div class="join-btn-mobile pull-left">
                                
                                    <a id="join-btn-mobile-link" href="/members/join/" class="no-service btn btn-primary">Join</a>
                                
                            </div>
                            <div class="search-mobile pull-left">
                                <a class="btn btn-link" aria-label="Site Search" data-toggle="modal" data-target="#mobile-search">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </a>
                            </div>
                        </div></div>
                
                <div id="navbar-collapse" class="navbar-collapse collapse"><div class="lee-nav-right-region pull-right">
                            <div class="user-controls show-onload clearfix pull-left"><div class="notification-button pull-left" data-control="notification">
                                        <span class="badge-dot tnt-bg-accent"></span>
                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 16 16">
        <path d="M8 16a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2zM8 1.918l-.797.161A4.002 4.002 0 0 0 4 6c0 .628-.134 2.197-.459 3.742-.16.767-.376 1.566-.663 2.258h10.244c-.287-.692-.502-1.49-.663-2.258C12.134 8.197 12 6.628 12 6a4.002 4.002 0 0 0-3.203-3.92L8 1.917zM14.22 12c.223.447.481.801.78 1H1c.299-.199.557-.553.78-1C2.68 10.2 3 6.88 3 6c0-2.42 1.72-4.44 4.005-4.901a1 1 0 1 1 1.99 0A5.002 5.002 0 0 1 13 6c0 .88.32 4.2 1.22 6z"/>
    </svg>
                                    </div><div class="not-logged-in pull-left">
                                        <ul class="list-inline">
                                            <li>
                                                <a href="https://nonpareilonline.com/users/login/?referer_url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                                    <span class="user-avatar">
                                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg>
                                                    </span>
                                                    Log In
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="logged-in pull-left">
                                        <ul class="hide-offcanvas list-inline">
                                            <li class="dropdown pull-right">
                                                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown">
                                                    <div class="user-avatar pull-right"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></div>
                                                    <div class="user-welcome pull-left">Welcome, <span class="tn-user-screenname">Guest</span></div>
                                                </div>
                                                <ul class="lee-membership-container dropdown-menu dropdown-menu-right" role="menu"><li class="lee-membership-item">
                                                                <div class="user-level"><span class="level lee-membership-package"></span> Member</div>
                                                                <div class="user-link"><a href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=nonpareilonline.com">My Membership</a></div>
                                                                <!--<div class="user-link"><a href="/members/">See Benefits</a></div>
                                                                <div class="user-link"><a href="/members/exclusives/">Members Only</a></div>-->
                                                                <div class="user-link"><a href="/helpcenter/">Help Center</a></div>
                                                            </li><li role="presentation" class="dropdown-header">My Account</li>
                                                        <li role="menuitem"><a href="https://nonpareilonline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                                                        <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://nonpareilonline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                                                        <li role="menuitem"><a href="https://nonpareilonline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                                                        <li role="separator" class="divider"></li>
                                                        <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li></ul>
                                            </li>
                                        </ul>
                                    </div><div class="clearfix"></div>
                            </div>
                        </div><div class="navbar-left">
                        <div class="nav-menu pull-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" ><span class="nav-label">E-Edition</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li></ul></div><div class="nav-weather">
                                    <ul class="nav navbar-nav">
                                        <li class="current-conditions">
                                            <a href="/weather/?weather_zip=51503">
                                                <span class="icon pull-left">
                                                    
                                                    <span class="fas tnt-wi-day-cloudy"></span>
                                                </span>
                                                <span class="pull-left">
                                                    <span class="temp">67&deg;</span>
                                                    <span class="cond">Cloudy</span>
                                                </span>
                                                <span class="clearfix"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </div></div>
                    </div>
                </div>  
            </nav><div id="lee-mobile-share">
                    <div class="share-text pull-left">Share This <i class="fas tnt-arrow-right"></i></div>
                    <div class="share-menu pull-right"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=What%20a%20post-Roe%20era%20means%20for%20medication%20abortions&via=nonpareilonline&url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20nonpareilonline.com/tncms/asset/editorial/c967a29a-fa17-11ec-8c76-7f342a942462" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20Nonpareil%5D%20What%20a%20post-Roe%20era%20means%20for%20medication%20abortions&body=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
                    <div class="clearfix"></div>
                </div><div id="fixed-article-header">
                        <div class="col-left pull-left">
                            <div class="title">What a post-Roe era means for medication abortions</div>
                        </div>
                        <div class="col-right"><div class="sub-button pull-right"><a href="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html?mode=comments" class="btn btn-primary ">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-c967a29a-fa17-11ec-8c76-7f342a942462-top" twt-comment-count="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html" twt-article-id="c967a29a-fa17-11ec-8c76-7f342a942462">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_3FH22ZvI&posts_ids=c967a29a-fa17-11ec-8c76-7f342a942462")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-c967a29a-fa17-11ec-8c76-7f342a942462-top").innerHTML = openWeb.messages_count['c967a29a-fa17-11ec-8c76-7f342a942462'];
                    }
                });
        </script></div><div class="pull-right social">
                                <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=What%20a%20post-Roe%20era%20means%20for%20medication%20abortions&via=nonpareilonline&url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20nonpareilonline.com/tncms/asset/editorial/c967a29a-fa17-11ec-8c76-7f342a942462" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20Nonpareil%5D%20What%20a%20post-Roe%20era%20means%20for%20medication%20abortions&body=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                            <i class="fas tnt-square-full tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-c967a29a-fa17-11ec-8c76-7f342a942462-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c967a29a-fa17-11ec-8c76-7f342a942462" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c967a29a-fa17-11ec-8c76-7f342a942462" class="save-list-c967a29a-fa17-11ec-8c76-7f342a942462-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c967a29a-fa17-11ec-8c76-7f342a942462" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div></div>
    
    <div id="main-body-container"><div id="tncms-region-global-below-header" class="tncms-region "></div>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
            <div id="asset-container-top"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
        <div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-2172867" class="tncms-block lee-breaking-bar live container-breakout-lg bg-fill-100 block-container"></div><div id="tncms-block-2172873" class="tncms-block lee-breaking-bar breaking container-breakout-lg bg-fill-100 block-container"></div></div>
<article itemscope itemtype="https://schema.org/Article" id="asset-c967a29a-fa17-11ec-8c76-7f342a942462" class="asset article-default"  data-url="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/9c9056c2-be31-11e6-8502-132717da669c.jpg">
            <meta itemprop="width" content="200">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="nonpareilonline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead  container-breakout"><div class="container">
            <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            What a post-Roe era means for medication abortions
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author--asset-c967a29a-fa17-11ec-8c76-7f342a942462" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            Michaela Ramm and Erin Murphy
The Gazette
        </span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-07-03T07:00:00-05:00" class="tnt-date asset-date text-muted">
            Jul 3, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-07-03T07:00:00-05:00" class="tnt-date asset-date text-muted">52 min ago</time></li>
        
        
            <li class="hidden-print"><a href="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html?mode=comments" class="cm">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-c967a29a-fa17-11ec-8c76-7f342a942462-default" twt-comment-count="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html" twt-article-id="c967a29a-fa17-11ec-8c76-7f342a942462">0</span> 
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_3FH22ZvI&posts_ids=c967a29a-fa17-11ec-8c76-7f342a942462")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-c967a29a-fa17-11ec-8c76-7f342a942462-default").innerHTML = openWeb.messages_count['c967a29a-fa17-11ec-8c76-7f342a942462'];
                    }
                });
        </script></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-07-03T07:00:00-05:00">
    <meta itemprop="datePublished" content="2022-07-03T07:00:00-05:00">
    <meta itemprop="dateModified" content="2022-07-03T07:00:00-05:00">
</header></div></div>
    
    <div id="asset-content" data-asset-uuid="c967a29a-fa17-11ec-8c76-7f342a942462">
        
        <div class="lee-text-row">
            <div itemprop="articleBody" id="article-body" class="lee-track-in-article asset-content  p402_premium">
               <div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=What%20a%20post-Roe%20era%20means%20for%20medication%20abortions&via=nonpareilonline&url=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20nonpareilonline.com/tncms/asset/editorial/c967a29a-fa17-11ec-8c76-7f342a942462" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20Nonpareil%5D%20What%20a%20post-Roe%20era%20means%20for%20medication%20abortions&body=https%3A%2F%2Fnonpareilonline.com%2Flifestyles%2Fhealth-med-fit%2Fwhat-a-post-roe-era-means-for-medication-abortions%2Farticle_c967a29a-fa17-11ec-8c76-7f342a942462.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c967a29a-fa17-11ec-8c76-7f342a942462"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                            <i class="fas tnt-square-full tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-c967a29a-fa17-11ec-8c76-7f342a942462-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c967a29a-fa17-11ec-8c76-7f342a942462" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c967a29a-fa17-11ec-8c76-7f342a942462" class="save-list-c967a29a-fa17-11ec-8c76-7f342a942462-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c967a29a-fa17-11ec-8c76-7f342a942462" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="trinityAudioPlaceholder tnt-text-to-speach p402_hide subscriber-hide hidden-print"></div><div class="lee-article-text first-p"><p>With Iowa Republican leaders likely to restrict access to abortion in the state following the U.S. Supreme Court’s decision to overturn Roe v. Wade this past month, a potential legal battle over access to abortion pills is brewing.</p></div><div class="lee-article-text"><p>Medication abortions account for more than half the abortions in Iowa — as well as more than half of all abortions in the United States — and often are obtained by patients through telehealth appointments.</p></div><div class="lee-article-text"><p>Businesses offering abortion pills through the mail has grown in recent years, and likely will continue growing as the country becomes a patchwork of abortion access. But whether states can ban the actual medication itself — which has approval from a top federal health agency — is the next question that may be answered in upcoming court cases, some experts have said.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[3,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><h3>What is a medication abortion?</h3></div><div class="lee-article-text"><p>Medication abortion involves taking two different medications that can be administered up to 10 weeks gestation. The first is mifepristone, which is followed by misoprostol one or two days later.</p></div><div id="inline-article-recommend" class="lee-article-text">
                <div class="ir-wrapper">
                    <div class="style-title">
                        <div class="block-title emphasis-h3">
                            <div class="block-title-inner">
                                <h3>People are also reading&hellip;</h3>
                            </div>
                        </div>
                    </div>
                    <div class="ir-container">
                        <ul id="inline-article-recommend-items" class="list-unstyled chartbeat-trending-list list-popular">
                            
                                <li style="display:none"><a href="/news/local/two-former-council-bluffs-mayors-difference-makers-lost-in-past-30-days/article_f0915c0c-f667-11ec-947d-ab78b98dfee8.html#tracking-source=mp-in-article">Two former Council Bluffs mayors, difference-makers lost in past 30 days</a></li>
                            
                                <li style="display:none"><a href="/lifestyles/recreation/two-professional-fireworks-displays-to-grace-skies-over-bluffs-this-weekend/article_5bbb1818-f728-11ec-b554-cb0d1e488875.html#tracking-source=mp-in-article">Two professional fireworks displays to grace skies over Bluffs this weekend</a></li>
                            
                                <li style="display:none"><a href="/news/state-and-regional/nebraska/using-chalk-omaha-teenager-leaves-her-mark-on-the-cws-one-logo-at-a-time/article_ea78546f-f0d0-5c0c-9f0e-5d478428655b.html#tracking-source=mp-in-article">Using chalk, Omaha teenager leaves her mark on the CWS — one logo at a time</a></li>
                            
                                <li style="display:none"><a href="/news/local/photos-patriotic-parade-tours-risen-son-christian-village/article_420f5bc0-f996-11ec-9c61-27251ec74f7c.html#tracking-source=mp-in-article">PHOTOS: Patriotic parade tours Risen Son Christian Village</a></li>
                            
                                <li style="display:none"><a href="/sports/amateur/prep-softball-trojans-hit-three-homers-to-down-saintes/article_65841bbe-f9a9-11ec-b467-076bd3fbdfde.html#tracking-source=mp-in-article">PREP SOFTBALL: Trojans hit three homers to down Saintes</a></li>
                            
                                <li style="display:none"><a href="/sports/baseball/prep-baseball-cardinals-fly-past-falcons-titan-s-win-streak-hits-21-games/article_d10fe066-f8be-11ec-b9a5-b327cd7af538.html#tracking-source=mp-in-article">PREP BASEBALL: Cardinals fly past Falcons, Titan’s win streak hits 21 games</a></li>
                            
                                <li style="display:none"><a href="/community/bellevue/longtime-public-servant-paul-hartnett-dies-at-94/article_f0cd7268-f64f-11ec-8957-e36d8c829a32.html#tracking-source=mp-in-article">Longtime public servant Paul Hartnett dies at 94</a></li>
                            
                                <li style="display:none"><a href="/news/local/crash-on-i-80-leads-to-three-hour-manhunt-suspects-arrested/article_9039b1f2-f896-11ec-b935-33c97e8fd809.html#tracking-source=mp-in-article">Crash on I-80 leads to three-hour manhunt, suspects arrested</a></li>
                            
                                <li style="display:none"><a href="/lifestyles/recreation/photos-wheels-of-courage/article_4a0b7f48-f671-11ec-a7fe-07a12fa52b10.html#tracking-source=mp-in-article">PHOTOS: Wheels of Courage</a></li>
                            
                                <li style="display:none"><a href="/news/national/virginia-dad-kills-self-after-toddler-son-found-dead-in-car-police-say/article_0ee603f9-b5e9-5c1a-8572-76c7adc92482.html#tracking-source=mp-in-article">Virginia dad kills self after toddler son found dead in car, police say</a></li>
                            
                                <li style="display:none"><a href="/news/state-and-regional/nebraska/45-000-later-anthonys-steer-statue-moving-to-t-bone-truck-stop-in-columbus/article_3f9ea5e5-033a-5f78-8d39-4d46eeb0f0a5.html#tracking-source=mp-in-article">$45,000 later, Anthony's steer statue moving to T-Bone Truck Stop in Columbus</a></li>
                            
                                <li style="display:none"><a href="/news/mayor-walsh-accepts-big-check-from-epa-for-brownfield-cleanup/article_757c497c-f6fe-11ec-8079-737483ce7232.html#tracking-source=mp-in-article">Mayor Walsh accepts big check from EPA for brownfield cleanup</a></li>
                            
                                <li style="display:none"><a href="/lifestyles/recreation/belles-play-garden-opens-at-rivers-edge/article_b74a65a2-f71a-11ec-872b-d720a707abf2.html#tracking-source=mp-in-article">Belles' Play Garden opens at River's Edge</a></li>
                            
                                <li style="display:none"><a href="/lifestyles/pets/we-needed-a-win-lost-dog-found-in-lincoln-after-two-years-missing/article_7feb6b14-781b-5fca-a61a-7367ea1a3731.html#tracking-source=mp-in-article">'We needed a win' — Lost dog found in Lincoln after two years missing</a></li>
                            
                                <li style="display:none"><a href="/face/june-30-face-of-the-day-jordan-greenwood/article_aa38ebbe-f7fa-11ec-8b18-37b887e96090.html#tracking-source=mp-in-article">June 30 Face of the Day: Jordan Greenwood</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
            <script>
            randomizeChildren('inline-article-recommend-items', 4);
            </script><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Since the U.S. Food and Drug Administration first approved the drug regiment in 2000, its use nationwide has grown rapidly.</p></div><div class="lee-article-text"><p>As of 2020, medication abortion has become the most common method for elective abortions, making up 54 percent of abortions in the United States, according to the Guttmacher Institute. By comparison, in 2017, it accounted for 39 percent of all abortions nationwide.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>The majority of abortions in Iowa in recent years have been medically induced, surpassing the number of surgical abortion procedures in the past decade or so, according the Iowa Department of Public Health.</p></div><div class="lee-article-text"><p>In 2020, there were 3,222 medically induced abortions compared to the 835 surgical abortions in Iowa, according to the latest data from the state health department.</p></div><div class="lee-article-text"><p>The IDPH first began reporting medically induced abortions in reports from 2005. That year, public health officials say there were 1,753 medical abortions, compared to 4,128 surgically induced abortions.</p></div><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-2" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-2172369" class="tncms-block"></div></div><div class="lee-article-text"><p>IOWA LIKELY TO RESTRICT TELEMEDICINE ABORTIONS</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-3-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>With the U.S. Supreme Court’s decision to overturn the landmark 1973 case that established federal abortion protections, 13 states already have enacted laws that ban nearly all abortions, including medication abortions.</p></div><div class="lee-article-text"><p>It’s likely GOP-led states — including Iowa — could go further. Some states already have proposed legislation that would ban telehealth appointments with abortion providers, and some have attempted to make it a crime for an out-of-state provider to provide abortion services to a resident.</p></div><div class="lee-article-text"><p>Sally Frank, a Drake University law professor, said if Iowa restricts or bans abortions, telemedicine abortions similarly would be restricted or banned. Frank said the question is what would happen if an Iowa woman attempted to obtain abortion medication via telemedicine in a state where abortion remained legal. In such an instance, the out-of-state physician would mail the abortion medication to the Iowa woman.</p></div><div class="hidden-print subscriber-ad"><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-4-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:250px; min-width:970px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-2" data-dfp-size="[[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>“That remains to be decided (legally),” Frank said. “I think it would be difficult to try to bring that provider under Iowa law.”</p></div><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-3" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Gov. Kim Reynolds and other Republican statehouse leaders did not respond to requests for comment about how they might approach regulating telemedicine abortions.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-2172366" class="tncms-block"></div></div><div class="lee-article-text"><p>Reynolds did tell reporters earlier this past week she did not plan to call a special legislative session to pass abortion restrictions, but did say she may consider it if her efforts to bring back Iowa’s “fetal heartbeat” law fails.</p></div><div class="lee-article-text"><p>For now, Reynolds is asking the Iowa Supreme Court to rehear a recent case with the hopes the court will establish legal standards for future abortion restrictions. She also is asking state courts to lift the injunction on a 2018 law that would ban abortions after six weeks of pregnancy, which often is before a woman knows she is pregnant.</p></div><div class="lee-article-text"><p>During this year’s session of the Iowa Legislature, 21 Republicans in the Iowa House signed onto legislation that would ban telemedicine abortions. But the bill, House File 2119, did not advance past the early steps of the lawmaking process.</p></div><div class="lee-article-text"><p>Despite their agenda-setting majorities, Republicans did not pass any abortion-related legislation during this most recent session. Leaders said they preferred to wait for the U.S. Supreme Court and Iowa Supreme Court rulings on abortion cases. Both were delivered earlier this month.</p></div><div class="hidden-print subscriber-ad"><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-4" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:250px; min-width:970px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-3" data-dfp-size="[[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Abortion — including medication abortion — is legal up to 20 weeks in Iowa.</p></div><div class="lee-article-text"><p>TELEHEALTH PROVIDERS NAVIGATING CHANGING LEGAL LANDSCAPE</p></div><div class="lee-article-text"><p>Planned Parenthood, the state’s largest abortion provider, offers telehealth abortions at its clinics across the state. Patients schedule a virtual visit with a provider at one of its health centers, where they receive the first pill to take at the clinic. They are given the second pill to take at home the next day.</p></div><div class="lee-article-text"><p>For Iowans, with the rapid expansion of telehealth during the pandemic, access to abortions has grown beyond brick and mortar facilities. Nowadays, individuals can receive these pills in the privacy of their home, with a video call with a provider and a credit card.</p></div><div class="lee-article-text"><p>Options for Iowans are increasing as companies that offer virtual abortion care rapidly have expanded their services nationwide.</p></div><div class="lee-article-text"><p>Carafem is one company that began offering services in Iowa in September 2021 after seeing an influx of patients traveling to its physical location in Illinois. Chief Operating Officer Melissa Grant said the increase in demand occurred after state policies resulted in the closure of reproductive health clinics in the state.</p></div><div class="lee-article-text"><p>“What that has done is really increase the availability of access for those who couldn’t travel,” Grant said.</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:250px; min-width:970px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/nonpareilonline.com/lifestyles/health-med-fit" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-4" data-dfp-size="[[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>To date, Carafem offers telehealth abortion in 14 states and Washington, D.C.</p></div><div class="lee-article-text"><p>Under current Iowa law, patients are required to have at least one in-person appointment for an ultrasound before receiving the medication, Planned Parenthood spokeswoman Sheena Dooley said.</p></div><div class="lee-article-text"><p>“We follow the law, and what we’re required to do under that law is to have patients come in-person for the first pill,” Dooley said.</p></div><div class="lee-article-text"><p>However, Carafem’s interpretation of the law is different.</p></div><div class="lee-article-text"><p>Carafem does require patients to receive an ultrasound from a provider in Iowa, but Grant said the rule does not require the first abortion pill to be administered within a health care setting. Instead, both pills are mailed to patients to take at home.</p></div><div class="lee-article-text"><p>Grant said Carafem is working closely with legal experts as the landscape of abortion laws is rapidly changing, but officials hope to continue offering this service to patients nationwide. Moving forward, as they’ve prepared for a post-Roe era, Carafem’s strategy is to continue to increase its telehealth offerings in accordance to state regulations.</p></div><div class="lee-article-text"><p>“Our mission right now is to work as a pressure valve to take off pressure from the increased number of visits where abortion is not restricted,” Grant said.</p></div><div class="clearfix"></div><div class="asset-tagline text-muted"><p>The Washington Post contributed to this article.<!--p:BC TAG Body Copy Tagline--></p></div><a id="lee-comments-area" name="comments" style="display:block; margin-top: 40px;"></a><div data-spotim-module="pitc"></div>
            <script>
                var openWebLoaded = false;
                var throttledOpenWeb = throttleFunction(function(){
                    if(!openWebLoaded){
                        openWebLoaded = __tnt.elementOnScreen('#lee-comments-area');
                        if(openWebLoaded){
                            var s = document.createElement('script');
                            s.setAttribute('src', 'https://launcher.spot.im/spot/sp_3FH22ZvI');
                            s.setAttribute('data-spotim-module', 'spotim-launcher');
                            s.setAttribute('data-post-id', 'homepage');
                            s.setAttribute('data-spotim-autorun', 'false');
                            document.body.appendChild(s);
                            window.removeEventListener('scroll', throttledOpenWeb);
                        }
                    }   
                }, 100);
                window.addEventListener('scroll', throttledOpenWeb);
            </script><div class="text-center margin-bottom hidden-print"><a href="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html?mode=comments" class="btn btn-primary btn-lg">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-c967a29a-fa17-11ec-8c76-7f342a942462-bottom" twt-comment-count="https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html" twt-article-id="c967a29a-fa17-11ec-8c76-7f342a942462">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_3FH22ZvI&posts_ids=c967a29a-fa17-11ec-8c76-7f342a942462")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-c967a29a-fa17-11ec-8c76-7f342a942462-bottom").innerHTML = openWeb.messages_count['c967a29a-fa17-11ec-8c76-7f342a942462'];
                    }
                });
        </script></div>
    
<div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22abortion%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-abortion label label-default" data-tncms-track-dmp='search: abortion'>Abortion</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22law%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law'>Law</a>
            </li> <li>
                <a href="/search/?k=%22pharmacology%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-pharmacology label label-default" data-tncms-track-dmp='search: pharmacology'>Pharmacology</a>
            </li> <li>
                <a href="/search/?k=%22medication%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-medication label label-default" data-tncms-track-dmp='search: medication'>Medication</a>
            </li> <li>
                <a href="/search/?k=%22induced%20abortion%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-induced-abortion label label-default" data-tncms-track-dmp='search: induced-abortion'>Induced Abortion</a>
            </li> <li>
                <a href="/search/?k=%22provider%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-provider label label-default" data-tncms-track-dmp='search: provider'>Provider</a>
            </li> <li>
                <a href="/search/?k=%22patient%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-patient label label-default" data-tncms-track-dmp='search: patient'>Patient</a>
            </li> <li>
                <a href="/search/?k=%22telemedicine%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-telemedicine label label-default" data-tncms-track-dmp='search: telemedicine'>Telemedicine</a>
            </li> <li>
                <a href="/search/?k=%22planned%20parenthood%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-planned-parenthood label label-default" data-tncms-track-dmp='search: planned-parenthood'>Planned Parenthood</a>
            </li> </ul>
        </div><style>
            #lee-rev-content { margin:0 -5px; }
            #lee-rev-content h3 {
                font-family: inherit!important;
                font-weight: 700!important;
                border-left: 8px solid var(--lee-blox-link-color);
                text-indent: 7px;
                font-size: 24px!important;
                line-height: 24px;
            }
            #lee-rev-content .rc-provider { 
                font-family: inherit!important; 
            }
            #lee-rev-content h4 { 
                line-height: 24px!important;
                font-family: "serif-ds",Times,"Times New Roman",serif!important; 
                margin-top: 10px!important;
            }
            @media (max-width: 991px) {
                #lee-rev-content h3 {
                    font-size: 18px!important;
                    line-height: 18px;
                }
            }
        </style>
        <div id="lee-rev-content">
            <div id="rc-widget-df962e" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="269488"></div>
            <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div><style>
            #pu-email-form-health-email-article {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 0 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-health-email-article,
            #pu-email-form-health-email-article p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-health-email-article h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-health-email-article .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-health-email-article .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-health-email-article form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-health-email-article .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-health-email-article .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-health-email-article .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
            @media (max-width: 991px) {
                #pu-email-form-health-email-article form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-health-email-article" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Build your health & fitness knowledge</h1>
                <p class="email-desc">Sign up here to get the latest health & fitness updates in your inbox every week!</p></div>

            <div id="email-error-health-email-article" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-health-email-article" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://nonpareilonline.com/newsletters/thank-you/#tracking-source=health&ir=true">
                <input id="pu-list-health-email-article" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-health-email-article" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input ">
                        <input id="pu-email-health-email-article" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-health-email-article" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                    
                </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/nonpareilonline.com.js?_dc=07.03.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'nonpareilonline.com';
                var xListName = 'health';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-health-email-article .email-title').html('Be the first to know');
                        $('#pu-email-form-health-email-article .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-health-email-article').val(xList);
                        $('#pu-email-form-health-email-article').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'health-email-article',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-health-email-article .pu-form').submit(function(e){
                    if( $('#hp-health-email-article').val() === '') {
                        $('#hp-health-email-article').attr('disabled', 'disabled');
                        $('#pu-btn-health-email-article').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-health-email-article').val(),
                                'email': $('#pu-email-health-email-article').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-health-email-article').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-health-email-article').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-health-email-article').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-health-email-article .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'health-email-article',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-health-email-article').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-health-email-article').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script>
            </div>
        </div>
    </div>
    
    <div id="article-related-bottom-container" class="hidden-print">
        <div class="lee-text-row"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>
            <div id="article-related-bottom" class="lee-track-article-related-bottom card-compact no-lead-mobile"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title emphasis-h3">
                        <div class="block-title-inner">
                            <h3>Related to this story</h3>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title emphasis-h3">
                                <div class="block-title-inner">
                                    <h3>Most Popular</h3>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-77d11ac6-7911-5c15-80e6-f3edcd79f68f" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-77d11ac6-7911-5c15-80e6-f3edcd79f68f media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/health/nebraska-reports-first-monkeypox-case/article_77d11ac6-7911-5c15-80e6-f3edcd79f68f.html" class="tnt-asset-link"  aria-label="Nebraska reports first monkeypox case">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Nebraska reports first monkeypox case"
                            class="img-responsive lazyload full default"
                            width="1764"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/7/7d/77d11ac6-7911-5c15-80e6-f3edcd79f68f/62b9fbe312859.preview.jpg?crop=1764%2C992%2C0%2C91&resize=1764%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/health/nebraska-reports-first-monkeypox-case/article_77d11ac6-7911-5c15-80e6-f3edcd79f68f.html" class="tnt-asset-link" aria-label="Nebraska reports first monkeypox case">
        
        
            Nebraska reports first monkeypox case</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The case is in a man in his 30s in Douglas County who is isolating at home.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-0c330c2b-051e-5136-b472-1281caae87a4" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0c330c2b-051e-5136-b472-1281caae87a4 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/similar-body-odors-may-draw-people-together-breast-cancer-may-spread-faster-at-night-and/article_0c330c2b-051e-5136-b472-1281caae87a4.html" class="tnt-asset-link"  aria-label="Similar body odors may draw people together, breast cancer may spread faster at night, and more health news">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Similar body odors may draw people together, breast cancer may spread faster at night, and more health news"
                            class="img-responsive lazyload full default"
                            width="600"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/c3/0c330c2b-051e-5136-b472-1281caae87a4/62ba3ce3858f4.preview.jpg?crop=600%2C338%2C0%2C62&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/c3/0c330c2b-051e-5136-b472-1281caae87a4/62ba3ce3858f4.preview.jpg?crop=600%2C338%2C0%2C62&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/c3/0c330c2b-051e-5136-b472-1281caae87a4/62ba3ce3858f4.preview.jpg?crop=600%2C338%2C0%2C62&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/c3/0c330c2b-051e-5136-b472-1281caae87a4/62ba3ce3858f4.preview.jpg?crop=600%2C338%2C0%2C62&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/c3/0c330c2b-051e-5136-b472-1281caae87a4/62ba3ce3858f4.preview.jpg?crop=600%2C338%2C0%2C62&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/c3/0c330c2b-051e-5136-b472-1281caae87a4/62ba3ce3858f4.preview.jpg?crop=600%2C338%2C0%2C62&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/c3/0c330c2b-051e-5136-b472-1281caae87a4/62ba3ce3858f4.preview.jpg?crop=600%2C338%2C0%2C62&resize=600%2C338&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/similar-body-odors-may-draw-people-together-breast-cancer-may-spread-faster-at-night-and/article_0c330c2b-051e-5136-b472-1281caae87a4.html" class="tnt-asset-link" aria-label="Similar body odors may draw people together, breast cancer may spread faster at night, and more health news">
        
        
            Similar body odors may draw people together, breast cancer may spread faster at night, and more health news</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>You and your best friend may have your noses to thank in helping bring you together, a new study suggests.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-8ccc5ab5-839b-5950-b1f5-291f00ccce78" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-8ccc5ab5-839b-5950-b1f5-291f00ccce78 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/most-say-nation-on-wrong-track-including-dems-ap-norc-poll/article_8ccc5ab5-839b-5950-b1f5-291f00ccce78.html" class="tnt-asset-link"  aria-label="Most say nation on wrong track, including Dems: AP-NORC poll">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Most say nation on wrong track, including Dems: AP-NORC poll"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/8/da/8da829a2-a37b-5e8e-a771-1fe565ce429a/62bc890308e24.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/most-say-nation-on-wrong-track-including-dems-ap-norc-poll/article_8ccc5ab5-839b-5950-b1f5-291f00ccce78.html" class="tnt-asset-link" aria-label="Most say nation on wrong track, including Dems: AP-NORC poll">
        
        
            Most say nation on wrong track, including Dems: AP-NORC poll</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>A new poll shows an overwhelming and growing majority of Americans say the U.S. is heading in the wrong direction, including nearly 8 in 10 Democrats. The poll, by The Associated Press-NORC Center for Public Affairs Research, finds that deep pessimism about the economy continues to plague President Joe Biden. Eighty-five percent of U.S. adults polled say the country is on the wrong track. Seventy-nine percent describe the economy as poor. The findings suggest Biden faces fundamental challenges as he tries to motivate voters to cast ballots for Democrats in November’s midterm elections. The poll shows only 39% of Americans approve of Biden’s leadership overall, while 60% disapprove.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-4f655c99-ab5a-5558-b0fa-1f276758533b" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-technology">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4f655c99-ab5a-5558-b0fa-1f276758533b media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/technology/mcconnell-warns-dems-of-fallout-for-reviving-biden-bill/article_4f655c99-ab5a-5558-b0fa-1f276758533b.html" class="tnt-asset-link"  aria-label="McConnell warns Dems of fallout for reviving Biden bill">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="McConnell warns Dems of fallout for reviving Biden bill"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/f/18/f18ca69c-127a-517e-ba53-85b6041a8894/62b3a60e16299.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/technology/mcconnell-warns-dems-of-fallout-for-reviving-biden-bill/article_4f655c99-ab5a-5558-b0fa-1f276758533b.html" class="tnt-asset-link" aria-label="McConnell warns Dems of fallout for reviving Biden bill">
        
        
            McConnell warns Dems of fallout for reviving Biden bill</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Senate Republican leader Mitch McConnell is threatening to derail a bill designed to boost semiconductor manufacturing in the United States if Democrats revive their stalled package of energy and economic initiatives. The possible rejuvenation of the reconciliation package remains a work in progress and is far from certain. But McConnell seems worried enough that he decided to complicate Democratic lawmakers’ efforts to get a semiconductor bill over the finish line before members break for their August recess. The White House says McConnell is “holding hostage” a bipartisan package that would lower the cost of countless products that rely on semiconductors.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-82ce7694-1ad6-5b37-a22f-55ea2743322a" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-82ce7694-1ad6-5b37-a22f-55ea2743322a media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/commission-report-blasts-decision-to-cull-all-denmarks-mink/article_82ce7694-1ad6-5b37-a22f-55ea2743322a.html" class="tnt-asset-link"  aria-label="Commission report blasts decision to cull all Denmark's mink">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Commission report blasts decision to cull all Denmark's mink"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/b1/4b1580a9-b2f8-5458-b0b1-432023143a0c/62bdb7061e21a.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/commission-report-blasts-decision-to-cull-all-denmarks-mink/article_82ce7694-1ad6-5b37-a22f-55ea2743322a.html" class="tnt-asset-link" aria-label="Commission report blasts decision to cull all Denmark's mink">
        
        
            Commission report blasts decision to cull all Denmark's mink</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>A Danish Parliament-appointed commission has harshly criticized the country’s government for its decision to cull millions of healthy mink at the height of the coronavirus pandemic to protect humans from a mutation of the virus. The 2020 decision to wipe out Denmark’s entire captive mink population had stirred strong controversy, particularly as the necessary legislation to allow such a drastic move was put in place more than a month after the cull had started. In its report released Thursday, the commission said Prime Minister Mette Frederiksen was “grossly misleading” during a Nov. 4 press conference when she announced that all mink — infected and healthy animals alike — should be culled. The report also criticized other top Danish officials.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-c6eb638a-a587-527a-8d1d-f354282b0008" class="tnt-asset-type-article clearfix card summary  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/google-to-erase-more-location-info-as-abortion-bans-expand/article_c6eb638a-a587-527a-8d1d-f354282b0008.html" class="tnt-asset-link" aria-label="Google to erase more location info as abortion bans expand">
        
        
            Google to erase more location info as abortion bans expand</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Google will automatically purge information about users who visit abortion clinics and other places that could trigger legal problems now that the U.S. Supreme Court has opened the door for states to ban the termination of pregnancies. The company behind the internet’s dominant internet search engine and Android phone software outlined the new privacy protections in a Friday blog post. Other places Google plans to erase from location histories include counseling centers and fertility centers. The move is made as Google and other Big Tech companies face escalating pressure to safeguard the sensitive personal information collected through their products.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-f2f8188a-d016-511d-9cf6-1e6643acc4ea" class="tnt-asset-type-article clearfix card summary  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/eu-proposes-ban-on-flavored-heated-tobacco-products/article_f2f8188a-d016-511d-9cf6-1e6643acc4ea.html" class="tnt-asset-link" aria-label="EU proposes ban on flavored heated tobacco products">
        
        
            EU proposes ban on flavored heated tobacco products</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The European Union’s executive branch has proposed a ban on the sale of flavored heated tobacco products as part of its plan to fight cancer. The European Commission said in a statement Wednesday that its proposal comes in response to a significant increase in the volume of such products sold across the 27-nation bloc. A recent commission study showed a 10% increase in sales of heated tobacco products in more than five member nations. The ban would not cover all vaping devices, only those delivering heated tobacco. Many e-cigarettes only contain nicotine.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-3d7ca61a-569d-549a-86f7-36d2c65ee83e" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-3d7ca61a-569d-549a-86f7-36d2c65ee83e media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/health/lincoln-dentist-hopes-to-inspire-future-women-to-pursue-profession/article_3d7ca61a-569d-549a-86f7-36d2c65ee83e.html" class="tnt-asset-link"  aria-label="Lincoln dentist hopes to inspire future women to pursue profession">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Lincoln dentist hopes to inspire future women to pursue profession"
                            class="img-responsive lazyload full default"
                            width="702"
                            height="395"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/3/d7/3d7ca61a-569d-549a-86f7-36d2c65ee83e/62b9c4e006849.preview.jpg?crop=702%2C395%2C10%2C6&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/3/d7/3d7ca61a-569d-549a-86f7-36d2c65ee83e/62b9c4e006849.preview.jpg?crop=702%2C395%2C10%2C6&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/3/d7/3d7ca61a-569d-549a-86f7-36d2c65ee83e/62b9c4e006849.preview.jpg?crop=702%2C395%2C10%2C6&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/3/d7/3d7ca61a-569d-549a-86f7-36d2c65ee83e/62b9c4e006849.preview.jpg?crop=702%2C395%2C10%2C6&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/3/d7/3d7ca61a-569d-549a-86f7-36d2c65ee83e/62b9c4e006849.preview.jpg?crop=702%2C395%2C10%2C6&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/3/d7/3d7ca61a-569d-549a-86f7-36d2c65ee83e/62b9c4e006849.preview.jpg?crop=702%2C395%2C10%2C6&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/3/d7/3d7ca61a-569d-549a-86f7-36d2c65ee83e/62b9c4e006849.preview.jpg?crop=702%2C395%2C10%2C6&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/3/d7/3d7ca61a-569d-549a-86f7-36d2c65ee83e/62b9c4e006849.preview.jpg?crop=702%2C395%2C10%2C6&resize=702%2C395&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/health/lincoln-dentist-hopes-to-inspire-future-women-to-pursue-profession/article_3d7ca61a-569d-549a-86f7-36d2c65ee83e.html" class="tnt-asset-link" aria-label="Lincoln dentist hopes to inspire future women to pursue profession">
        
        
            Lincoln dentist hopes to inspire future women to pursue profession</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>When Dr. Susan Christensen started her dentistry career, the profession was heavily male-dominated. The rate of female graduates from UNMC College of Dentistry has increased from 9% in the early 80’s to 56% this year.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-85aad4ce-deaa-5ed7-b4e9-a7ff98dd7d93" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-85aad4ce-deaa-5ed7-b4e9-a7ff98dd7d93 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/air-france-klm-boss-warns-travelers-go-to-the-airport-early/article_85aad4ce-deaa-5ed7-b4e9-a7ff98dd7d93.html" class="tnt-asset-link"  aria-label="Air France-KLM boss warns travelers: Go to the airport early">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Air France-KLM boss warns travelers: Go to the airport early"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/81/c8125317-2c72-51f2-b91b-b2fa846e466a/62b44442de1aa.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/air-france-klm-boss-warns-travelers-go-to-the-airport-early/article_85aad4ce-deaa-5ed7-b4e9-a7ff98dd7d93.html" class="tnt-asset-link" aria-label="Air France-KLM boss warns travelers: Go to the airport early">
        
        
            Air France-KLM boss warns travelers: Go to the airport early</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The chief of airline alliance Air France-KLM says it will take weeks or months to get new security staff in place to lighten pressure on the Amsterdam airport. The Schiphol Airport has seen flight cancellations, huge delays and big travel headaches as global air travel rebounds. Other European and U.S. airports are seeing similar. CEO Ben Smith told reporters on Thursday that the company is seeking compensation for some of its losses. He blamed Amsterdam’s troubles on shortages of security and other ground personnel outside KLM’s control. Smith downplayed concerns about an Air France pilots' strike scheduled for Saturday.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-7a40bbb9-caeb-5947-b639-60d54f6391e0" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7a40bbb9-caeb-5947-b639-60d54f6391e0 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/illinois-governors-race-is-also-battle-among-billionaires/article_7a40bbb9-caeb-5947-b639-60d54f6391e0.html" class="tnt-asset-link"  aria-label="Illinois governor's race is also battle among billionaires">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Illinois governor's race is also battle among billionaires"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/4/d2/4d277908-0ef0-52ad-ae0e-9ba04ba7e3f7/62b84e22cb449.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/illinois-governors-race-is-also-battle-among-billionaires/article_7a40bbb9-caeb-5947-b639-60d54f6391e0.html" class="tnt-asset-link" aria-label="Illinois governor's race is also battle among billionaires">
        
        
            Illinois governor's race is also battle among billionaires</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The race to be Illinois’ next governor is also a battle among billionaires, including two whose names won’t appear on Tuesday's primary ballot. Republican candidates Darren Bailey and Richard Irvin each has a benefactor with a different vision for the party. Businessmen Ken Griffin and Richard Uihlein have combined to pour more than $60 million into the race. Griffin backs Irvin, a former prosecutor and first Black mayor of Chicago's largest suburb. Uihlein supports Bailey, a farmer and state lawmaker who fought pandemic measures such as mask mandates. Billionaire Democratic Gov. J.B. Pritzker and the Democratic Governors Association have spent millions trying to ensure Irvin isn’t the GOP nominee. Bailey is the opponent Pritzker would rather face in November.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
            
            <div class="lee-track-article-aside-bottom"><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div></div>
            
            <div class="lee-track-article-bottom">
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-2172885" class="tncms-block"><section id="block-2172885" class="block emphasis-h3   " ><div id="html-asset-2172885">
            <div class="html-content">
<iframe src="https://omny.fm/shows/hot-off-the-wire/playlists/podcast/embed?style=cover&amp;image=1&amp;share=1&amp;download=0&amp;description=1&amp;follow=1&amp;playlistimages=1&amp;playlistshare=1" allow="autoplay; clipboard-write" width="100%" height="180" frameborder="0" title="Hot Off The Wire"></iframe> <!-- IN LINE LINKS -->
<div class="lee-article-text">
<p><em></em></p>
<center><em><strong>Listen now and subscribe: <a href="https://podcasts.apple.com/us/podcast/hot-off-the-wire/id1622218223" target="_blank">Apple Podcasts</a> | <a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvMDJlM2JiYjAtOWU4Ny00ODMyLWIyOTctYWFiOTAxMTY4ZjkzLzBjMjM5YTAyLWIxZDktNGM5Ny1hZDUzLWFlODQwMGZiNGMxMS82NmQxNDQ4YS1lNTFlLTQ5M2YtOTZkOS1hZTg0MDBmYzYxNzQvcG9kY2FzdC5yc3M%3d" target="_blank">Google Podcasts</a> | <a href="https://open.spotify.com/show/5wkHH6Hb5RLghuf24kBFWh" target="_blank">Spotify</a> | <a href="https://omny.fm/shows/hot-off-the-wire/playlists/podcast.rss" target="_blank">RSS Feed</a> | <a href="https://omny.fm/shows/hot-off-the-wire" target="_blank">Omny Studio</a></strong></em></center>
<p></p>
</div>
</div>
        </div><div id="html-asset-2172885">
            <div class="html-content">
<iframe src="https://omny.fm/shows/pennywise/playlists/podcast/embed?style=cover&amp;image=1&amp;share=1&amp;download=0&amp;description=1&amp;follow=1&amp;playlistimages=0&amp;playlistshare=1" allow="autoplay; clipboard-write" width="100%" height="500" frameborder="0" title="PennyWise"></iframe>
</div>
        </div></section></div><div id="tncms-block-2172648" class="tncms-block style-title margin-top"><div class="block-media-player">
        <section id="block-2172648" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2172648 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search/?t=video,youtube&amp;l=25">
                
                Watch Now: Related Video
                
                    </a>
                
            </h3>
        </div>
    </div></div>
        <div class="card-grid card-img-">
            <div class="row">
                        <div class="card col-sm-12">
                            <article id="card-showcase-a616d483-aca5-5230-8d8f-d05684854844" class="clearfix tnt-asset-type-video card showcase position-0 odd  tnt-section-lifestyles tnt-sub-section-food-and-cooking">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-a616d483-aca5-5230-8d8f-d05684854844 media-preview video-asset " data-aspect="16:9"><div class="tnt-video-container" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/LEEDCC/b1079656fb2b70b635e573b3a3876685847466b8" data-uuid="a616d483-aca5-5230-8d8f-d05684854844"></script></div><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Why you should try pepper on desserts",
                "description": "Did you know there’s room for pepper to exist when it comes to dessert? Buzz60’s Maria Mercedes Galuppo has the story.",
                "thumbnailUrl": "https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/a/61/a616d483-aca5-5230-8d8f-d05684854844/62bf168bbf6f3.image.jpg",
                "uploadDate": "2022-07-01T19:30:00-05:00"
            }
        </script></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/lifestyles/food-and-cooking/why-you-should-try-pepper-on-desserts/video_a616d483-aca5-5230-8d8f-d05684854844.html" class="tnt-asset-link" aria-label="Why you should try pepper on desserts">
        
        
            Why you should try pepper on desserts</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>

                    <div class="row">
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28" class="clearfix tnt-asset-type-video card showcase position-1 even  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health-med-fit/how-to-quieten-your-brain-from-catastrophizing/video_c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28.html" class="tnt-asset-link"  aria-label="How to quieten your brain from catastrophizing">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="How to quieten your brain from catastrophizing"
                            class="img-responsive lazyload full default"
                            width="1876"
                            height="1055"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/c/32/c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28/62bf168beca29.image.jpg?crop=1876%2C1055%2C0%2C3&resize=1876%2C1055&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/how-to-quieten-your-brain-from-catastrophizing/video_c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28.html" class="tnt-asset-link" aria-label="How to quieten your brain from catastrophizing">
        
        
            How to quieten your brain from catastrophizing</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28" class="clearfix tnt-asset-type-video card showcase position-1 even  tnt-section-lifestyles tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health-med-fit/how-to-quieten-your-brain-from-catastrophizing/video_c32c62c5-c9e5-59fc-b0a2-a0ecafb88c28.html" class="tnt-asset-link" aria-label="How to quieten your brain from catastrophizing">
        
        
            How to quieten your brain from catastrophizing</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-0b48c6c7-0c56-5bca-a682-9fa8d76a8b04" class="clearfix tnt-asset-type-video card showcase position-2 odd  tnt-section-lifestyles">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-0b48c6c7-0c56-5bca-a682-9fa8d76a8b04 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/how-traditional-weddings-are-getting-a-modern-twist/video_0b48c6c7-0c56-5bca-a682-9fa8d76a8b04.html" class="tnt-asset-link"  aria-label="How traditional weddings are getting a modern twist">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="How traditional weddings are getting a modern twist"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="169"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/b4/0b48c6c7-0c56-5bca-a682-9fa8d76a8b04/62bf168c5fb53.image.jpg?crop=300%2C169%2C0%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/b4/0b48c6c7-0c56-5bca-a682-9fa8d76a8b04/62bf168c5fb53.image.jpg?crop=300%2C169%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/b4/0b48c6c7-0c56-5bca-a682-9fa8d76a8b04/62bf168c5fb53.image.jpg?crop=300%2C169%2C0%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/0/b4/0b48c6c7-0c56-5bca-a682-9fa8d76a8b04/62bf168c5fb53.image.jpg?crop=300%2C169%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/how-traditional-weddings-are-getting-a-modern-twist/video_0b48c6c7-0c56-5bca-a682-9fa8d76a8b04.html" class="tnt-asset-link" aria-label="How traditional weddings are getting a modern twist">
        
        
            How traditional weddings are getting a modern twist</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-0b48c6c7-0c56-5bca-a682-9fa8d76a8b04" class="clearfix tnt-asset-type-video card showcase position-2 odd  tnt-section-lifestyles">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/how-traditional-weddings-are-getting-a-modern-twist/video_0b48c6c7-0c56-5bca-a682-9fa8d76a8b04.html" class="tnt-asset-link" aria-label="How traditional weddings are getting a modern twist">
        
        
            How traditional weddings are getting a modern twist</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9" class="clearfix tnt-asset-type-video card showcase position-3 even  tnt-section-lifestyles tnt-sub-section-home-and-garden">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/home-and-garden/how-to-make-your-home-feel-like-a-luxury-hotel/video_d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9.html" class="tnt-asset-link"  aria-label="How to make your home feel like a luxury hotel">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="How to make your home feel like a luxury hotel"
                            class="img-responsive lazyload full default"
                            width="299"
                            height="168"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/d/6a/d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9/62bf168c7fcf8.image.jpg?crop=299%2C168%2C0%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/d/6a/d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9/62bf168c7fcf8.image.jpg?crop=299%2C168%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/d/6a/d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9/62bf168c7fcf8.image.jpg?crop=299%2C168%2C0%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/assets/v3/editorial/d/6a/d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9/62bf168c7fcf8.image.jpg?crop=299%2C168%2C0%2C0&resize=299%2C168&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/home-and-garden/how-to-make-your-home-feel-like-a-luxury-hotel/video_d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9.html" class="tnt-asset-link" aria-label="How to make your home feel like a luxury hotel">
        
        
            How to make your home feel like a luxury hotel</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9" class="clearfix tnt-asset-type-video card showcase position-3 even  tnt-section-lifestyles tnt-sub-section-home-and-garden">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/home-and-garden/how-to-make-your-home-feel-like-a-luxury-hotel/video_d6a94509-dc5a-5b10-b9d5-aec6d1b53ff9.html" class="tnt-asset-link" aria-label="How to make your home feel like a luxury hotel">
        
        
            How to make your home feel like a luxury hotel</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                        <div class="clearfix hidden-xs"></div>
                    
                    </div>
                    <div class="clearfix hidden-xs"></div>
            </div>
        </section></div></div></div>
            </div>
        </div>
    </div>
</article><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div id="global-modal-body" class="modal-body"></div>
            </div>
        </div>
    </div>
    
    <div id="site-footer-container" class="hidden-print">
        <footer id="site-footer" class="container">
            
            <div class="row">
                <div id="footer-col-one" class="col-md-4 col-sm-4">
                    <div class="logo">
                        <a href="/"><img alt="The Daily Nonpareil - Council Bluffs, Iowa" src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/custom/image/e5b0a2a4-5160-11ec-896b-478163b80ff0.png"></a>
                    </div><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-2172390" class="tncms-block site-follow-us branding-links"><div class="follow-links-2172390 default">
    
    <section id="block-2172390" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://nonpareilonline.com",
  "sameAs" : ["/facebook","/twitter","/youtube","/instagram"]
}
</script>
<div class="clearfix"></div></div></div></div><div id="footer-col-two" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Sites &amp; Partners</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" ><span class="nav-label">Place an Ad</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-todays-deal"  href="/deals/" ><span class="nav-label">Today's Deal</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" ><span class="nav-label">Calendar</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-join-our-team"  href="https://us59.dayforcehcm.com/CandidatePortal/en-US/leeenterprises/SITE/CANDIDATEPORTAL"  target="_blank" rel="noopener"><span class="nav-label">Join Our Team</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-newsletter-signup"  href="/newsletters/" ><span class="nav-label">Newsletter Signup</span>
                    
                </a></li></ul></div></div>
                <div id="footer-col-three" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Services</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-manage-subscription"  href="/services/" ><span class="nav-label">Manage Subscription</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" ><span class="nav-label">Contact Us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-photo-submissions"  href="/photosubmissions/" ><span class="nav-label">Photo Submissions</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-independent-contractor"  href="/contractor/" ><span class="nav-label">Independent Contractor</span>
                    
                </a></li></ul></div></div></div>
            
        </footer>

        <div id="site-copyright-container" class="container">
            <div id="site-copyright" class="row">
                <div class="col-md-7 copyright-left">
                    <span class="text">
                        &copy; Copyright 2022 
                        <a href="/">The Daily Nonpareil</a>, 300 W. Broadway, Ste. 108 Council Bluffs, IA 51503
                    </span>
                    <span class="links">
                        <span class="sep">|</span>
                        <a href="/terms/">Terms of Use</a>
                        <span class="sep">|</span>
                        <a href="/privacy/">Privacy Policy</a>
                        <span class="sep">|</span>
                        <a href="/privacy/#ccpa">Do Not Sell My Info</a>
                        <span class="sep">|</span>
                            <a onclick="window.Osano.cm.showDrawer('osano-cm-dom-info-dialog-open');" style="cursor:pointer">Cookie Preferences</a>
                        </span>
                </div>
                <div class="col-md-5 copyright-right">
                    <span class="text">
                        Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.
                    </span>
                </div>
            </div>
        </div>
    </div>
    
    </div><!-- / offcanvas close  -->
    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alert</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("c967a29a-fa17-11ec-8c76-7f342a942462")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
    </script>
    
    
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/userstitch.load.js?_dc=1656658929"></script>
<script>/*<![CDATA[*/ (function(){
        try {
            var oStitch = UserStitch.getManager({
                debugLog: console.debug,
                minimumVisits: 2,
                apiKey: '39b4d123-57cc-4da6-a0c0-443bfdedc249',
                });
              
            if (TNCMS.User && TNCMS.User.isLoggedIn()) {
                oStitch.profile.addIdentifier(
                    'eh256', TNCMS.User.getClaim('user', 'eml').sha256
                );
            }
              
            oStitch.profile.addIdentifierByLocalStorage('mpid', 'mparticle.mpid');
            window.UserStitchID = oStitch.profile.masterId;

            if(window.UserStitchID && window.localStorage){
                window.localStorage.setItem('_us_master_id', window.UserStitchID);
                __tnt.log('UserStitch ID: ' + window.UserStitchID);
            }
        } catch(oError) {
            __tnt.log('UserStitch warning: ' + oError);
        }
    })(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://assets.revcontent.com/master/delivery.js"></script>
<script>/*<![CDATA[*/ 
                    (function () {
                        // Content to be read
                        const textSelector = "#article-body";
                        
                        var js = document.createElement("script");
                        js.setAttribute("data-player-id", "article-body-c967a29a-fa17-11ec-8c76-7f342a942462");
                        js.src = "https://trinitymedia.ai/player/trinity/2900003117/?pageURL=https://nonpareilonline.com/lifestyles/health-med-fit/what-a-post-roe-era-means-for-medication-abortions/article_c967a29a-fa17-11ec-8c76-7f342a942462.html&poweredBy&partner=Flex&textSelector=" + encodeURIComponent(btoa(textSelector));
                        document.body.appendChild(js);
                    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                        $("[data-copy-asset-link]").popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $("[data-copy-asset-link]").popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2020.5d1da9e38d4dfc6926356436c42248a1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.ccfix.5d6568dbfb4f4985ed5b0da8d78a4cf1.js"></script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/dfp.floor.js?_dc=07037"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nonpareilonline.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.init.js?_dc=1655190129"></script></body>
</html>